mise en route premium

christian.77
Messages : 55
Enregistré le : Sam 31 Oct 2009 14:09

Re: mise en route premium

Messagepar christian.77 » Mer 13 Jan 2010 16:39

j'ai cnfraise je vais essayer, pas d'autre pc dispo avec une sortie port //.

christian.77
Messages : 55
Enregistré le : Sam 31 Oct 2009 14:09

Re: mise en route premium

Messagepar christian.77 » Mer 13 Jan 2010 17:03

avec cn fraise même punition rien sur y ;(

Avatar de l’utilisateur
Bruno ID-Conception
Administrateur du site
Messages : 3509
Enregistré le : Jeu 7 Mai 2009 15:00

Re: mise en route premium

Messagepar Bruno ID-Conception » Mer 13 Jan 2010 17:50

Il ne reste plus que 4 solutions :
C'est la carte, tu vois si la puce est brulé ou un composant dessoudé?
C'est le PC, une pine de grillé dans la carte mère.
C'est le câble, en fil de coupé dedans, si tu as un multimètre tu peux vérifier.
Une broche sur le câble ou de la carte est plié.
Bruno
ID-Conception

christian.77
Messages : 55
Enregistré le : Sam 31 Oct 2009 14:09

Re: mise en route premium

Messagepar christian.77 » Mer 13 Jan 2010 18:46

la carte composant cms rien a chercher de ce côté çà marche ou pas.
le cable ok testé
les pins carte sont ok
la carte mère: cette sortie n'a jamais servie

Avatar de l’utilisateur
Bruno ID-Conception
Administrateur du site
Messages : 3509
Enregistré le : Jeu 7 Mai 2009 15:00

Re: mise en route premium

Messagepar Bruno ID-Conception » Mer 13 Jan 2010 20:34

Donc il ne nous reste que la carte j'ai plus d'idée ;(
Je te communique toute les informations sur le vendeur.
Bruno
ID-Conception


Retourner vers « Question électronique ID CNC Premium »



Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité